Dieses Paket selbst hat keine Funktionalität für Endbenutzer. Es ist für Entwickler gedacht, die PDF-Erstellung in ihren Plugins benötigen. Es verwendet die TCPDF-Bibliothek, um PDFs via PHP zu erstellen.


Kompatibilität


WoltLab Suite Core 5.3

WoltLab Suite Core 5.2

WoltLab Suite Core 3.1

WoltLab Suite Core 3.0

Your Location: Germany